<!DOCTYPE html>
<html amp lang="en-US" prefix="og: http://ogp.me/ns#">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77719062-1', 'auto');
  ga('send', 'pageview');

</script>
<head>
<meta name="google-site-verification" content="0foVXm3NOC1pAIWtAT8njWIXU1F-7M6xQ0oQ-Z6bQjg" />
<meta charset="UTF-8" >
<meta name="alexaVerifyID" content="EEv2IdTkART5UKVsKwNIb_Q2ziU"/>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />



<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://sachkahoon.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://sachkahoon.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://sachkahoon.com/feed/atom/" />
<link rel="pingback" href="http://sachkahoon.com/xmlrpc.php" />

<meta property="og:image" content="http://sachkahoon.com/wp-content/uploads/2017/06/border.jpg" />
<meta name="twitter:image" content="http://sachkahoon.com/wp-content/uploads/2017/06/border.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="पढ़ाने के लिए आने वाले लोग इस राज्य के नहीं हमने पंजाब में तैनाती बढ़ाई: महानिदेशक जयपुर (सच कहूँ न्यूज)। सीमा सुरक्षा बल (बीएसएफ) ने राजस्थान में पाकिस्तान की सीमा से लगे इलाकों में मस्जिदों और मदरसों की संख्या में तेजी से वृद्धि होने पर चिंता जताई है। बल के महानिदेशक केके शर्मा ने कहा [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://sachkahoon.com/number-of-madrasas-increased-near-the-border-bsf/">
<meta name="twitter:title" content="सीमा के पास बढ़ी मदरसों की संख्या: बीएसएफ">
<meta name="twitter:description" content="पढ़ाने के लिए आने वाले लोग इस राज्य के नहीं हमने पंजाब में तैनाती बढ़ाई: महानिदेशक जयपुर (सच कहूँ न्यूज)। सीमा सुरक्षा बल (बीएसएफ) ने राजस्थान में पाकिस्तान की सीमा से लगे इलाकों में मस्जिदों और मदरसों की संख्या में तेजी से वृद्धि होने पर चिंता जताई है। बल के महानिदेशक केके शर्मा ने कहा [&hellip;]">


<title>सीमा के पास बढ़ी मदरसों की संख्या: बीएसएफ - Hindi News, Hindi Newspaper, Hindi News Online | Sachkahoon.com</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="Madrasas, Increased, Border, BSF, Rights, Rajasthan"/>
<link rel="canonical" href="http://sachkahoon.com/number-of-madrasas-increased-near-the-border-bsf/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="सीमा के पास बढ़ी मदरसों की संख्या: बीएसएफ - Hindi News, Hindi Newspaper, Hindi News Online | Sachkahoon.com" />
<meta property="og:description" content="पढ़ाने के लिए आने वाले लोग इस राज्य के नहीं हमने पंजाब में तैनाती बढ़ाई: महानिदेशक जयपुर (सच कहूँ न्यूज)। सीमा सुरक्षा बल (बीएसएफ) ने राजस्थान में पाकिस्तान की सीमा से लगे इलाकों में मस्जिदों और मदरसों की संख्या में तेजी से वृद्धि होने पर चिंता जताई है। बल के महानिदेशक केके शर्मा ने कहा &hellip;" />
<meta property="og:url" content="http://sachkahoon.com/number-of-madrasas-increased-near-the-border-bsf/" />
<meta property="og:site_name" content="Hindi News, Hindi Newspaper, Hindi News Online | Sachkahoon.com" />
<meta property="article:publisher" content="https://www.facebook.com/SachKahoonOfficial/" />
<meta property="article:author" content="https://www.facebook.com/sachkahoonofficial" />
<meta property="article:tag" content="#BSF" />
<meta property="article:tag" content="#rajasthan" />
<meta property="article:tag" content="#Rights" />
<meta property="article:tag" content="border" />
<meta property="article:tag" content="increased" />
<meta property="article:tag" content="Madrasas" />
<meta property="article:section" content="राजस्थान" />
<meta property="article:published_time" content="2017-06-25T07:36:27+00:00" />
<meta property="og:image" content="http://sachkahoon.com/wp-content/uploads/2017/06/border.jpg" />
<meta property="og:image:width" content="835" />
<meta property="og:image:height" content="421" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="पढ़ाने के लिए आने वाले लोग इस राज्य के नहीं हमने पंजाब में तैनाती बढ़ाई: महानिदेशक जयपुर (सच कहूँ न्यूज)। सीमा सुरक्षा बल (बीएसएफ) ने राजस्थान में पाकिस्तान की सीमा से लगे इलाकों में मस्जिदों और मदरसों की संख्या में तेजी से वृद्धि होने पर चिंता जताई है। बल के महानिदेशक केके शर्मा ने कहा [&hellip;]" />
<meta name="twitter:title" content="सीमा के पास बढ़ी मदरसों की संख्या: बीएसएफ - Hindi News, Hindi Newspaper, Hindi News Online | Sachkahoon.com" />
<meta name="twitter:site" content="@SACHKAHOON" />
<meta name="twitter:image" content="http://sachkahoon.com/wp-content/uploads/2017/06/border.jpg" />
<meta name="twitter:creator" content="@sachkahoon" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hindi News, Hindi Newspaper, Hindi News Online | Sachkahoon.com &raquo; Feed" href="http://sachkahoon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hindi News, Hindi Newspaper, Hindi News Online | Sachkahoon.com &raquo; Comments Feed" href="http://sachkahoon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hindi News, Hindi Newspaper, Hindi News Online | Sachkahoon.com &raquo; सीमा के पास बढ़ी मदरसों की संख्या: बीएसएफ Comments Feed" href="http://sachkahoon.com/number-of-madrasas-increased-near-the-border-bsf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sachkahoon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='http://sachkahoon.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sachkahoon.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css-css'  href='http://sachkahoon.com/wp-content/themes/flex-mag/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://sachkahoon.com/wp-content/themes/flex-mag/css/reset.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://sachkahoon.com/wp-content/themes/flex-mag%20child/style.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://sachkahoon.com/wp-content/themes/flex-mag%20child/css/iecss.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://sachkahoon.com/wp-content/themes/flex-mag/css/media-queries.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://sachkahoon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sachkahoon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sachkahoon.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://sachkahoon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sachkahoon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sachkahoon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://sachkahoon.com/?p=34093' />
<link rel="alternate" type="application/json+oembed" href="http://sachkahoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsachkahoon.com%2Fnumber-of-madrasas-increased-near-the-border-bsf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sachkahoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsachkahoon.com%2Fnumber-of-madrasas-increased-near-the-border-bsf%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sachkahoon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style id='flex-mag-custom-css' class='siteorigin-custom-css' type='text/css'>
/*-----------------------------------------Header CSS---------------------------------------------*/
#site-wrap {
    background-color: #eee !important;
}
@media screen and (min-width: 1005px) {
.menu-item a:after {
    content: "|";
    margin-left: 9px;
    font-size: 18px;
}
}

.nav-logo img {
    margin-top: 2px;
  	width:200px;
  	height:50px;
}
.breaking_news {
    top: 12px !important;
  margin-bottom: 12px;
}
.btn_title {
    background: none repeat scroll 0 0 #EB0254 !important;
    color: #fff !important;
    height: 11.8px !important;
    padding: 14px 1px !important;
    width: 140px !important;
  font-size:19px !important;
}
.btn_title:after {
visibility: hidden;
}
div#fly-wrap {
    z-index: 9999;
}
#main-nav-wrap {
    height: 52px;
}
nav.main-menu-wrap ul li.menu-item-has-children a {
    padding: 18.5px 5px 15.5px 5px;
}
nav.main-menu-wrap ul li a {
    font-size: 18.5px;
    font-weight: 800;
    padding: 18.5px 5px;
}
nav.main-menu-wrap ul li.menu-item-has-children a:after {
    border-style: solid;
    border-width: 8px 4px 0 6px;
    content: '';
    position: absolute;
    top: 39.5px;
    right: 18px;
}
nav.main-menu-wrap ul li ul.sub-menu li a {
   font-size: 16px !important;
}
/*---------------------------------------------Header CSS------------------------------------------*/

/*---------------------------------------------Wrapper CSS------------------------------------------*/
.con-btn input.wpcf7-form-control.wpcf7-submit {
    background-color: #EB0254;
    font-size: 17px;
    border: 0;
    padding: 7px;
    border-radius: 9px;
    width: 77px;
    color: #fff;
    font-weight: bold;
}
#home-mid-wrap {
    padding-top: 0 !important;
    }
#dt_clock_1 div {
    line-height: 1.5;
    font-size: 16px;
    margin-bottom: 12px;
}
.digits {
    text-align: center;
  font-size: 25px !important;
}
span.post-header {
    font-size: 25px !important;
    line-height:1.5 !important;
}
.row-widget-text p {
    font-size: 18px !important;
    font-weight: bold !important;
}
h3.side-list-title {
    font-size: 25px !important;
  padding-top: 12px !important;
  
}
#sidebar-wrap .blog-widget-text {
    width: 175px !important;
}
.blog-widget-wrap h2 {
    font-size: 21px !important;
    font-weight: bold;
}
#sidebar-wrap .blog-widget-text h2, #foot-widget-wrap .blog-widget-text h2 {
    font-size: 16px !important;
}
span.side-list-cat{
color: #000 !important;
font-size: 0.9rem !important;
}
.blog-widget-text p, .feat-widget-text p{
color: #000 !important;
font-size:18px !important;
}
/*----------------------Article page css-------------------*/
#post-header h1.post-title.left {
  line-height:1.5 !important
}
.content_bullets li {
    line-height: 25px;
}
.vc_grid-pagination .vc_grid-pagination-list>li>a, .vc_grid-pagination .vc_grid-pagination-list>li>span{
	font-size: 15px!important;
}
.vc_gitem-col .vc_gitem-post-data-source-post_title h4 {
    padding-top: 6px !important;
}
.mvp-related-posts ul li:first-child {
    margin-left: 12px!important;
}
.mvp-related-posts ul li {
    width: 29.358025% !important;
    margin-top: 12px !important;
    margin-left: 12px !important;
}
/*----------------------Article page css-------------------*/
.side-widget .textwidget p {
    line-height: 21px;
    text-align: justify;
}
/*----------------------Footer css-------------------*/
.menu-footer-widget-container a:after {
    display: none;
}
.counter_text {
    font-size: 25px;
    font-weight: bold;
    margin-bottom: 15px;
}
.foot-widget h3.foot-head {
    font-weight: bold;
    font-size: 30px;
}
.foot-info-text p {
    font-size: 22px;
    font-weight: bold;
    line-height: 1.5;
}
.menu-footer-widget-container {
    font-size: 18px !important;
    line-height: 20px;
}
.foot-info-text.left.relative {
    font-size: 18px;
    line-height: 23px;
    font-weight: bold;
    color: #E60550;
}
</style>
<link rel="icon" href="http://sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png" sizes="32x32" />
<link rel="icon" href="http://sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png" />
<meta name="msapplication-TileImage" content="http://sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-34093 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
			
        
			<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/SachKahoonOfficial/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/sachkahoon" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/sachkahoon" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/101011318411431687590" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCW6-9A-RhAktbht9riRySWg" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://sachkahoon.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-305"><a href="http://sachkahoon.com/"><img src="http://www.sachkahoon.com/wp-content/uploads/2016/04/white.png"></a></li>
<li id="menu-item-19846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19846"><a href="http://sachkahoon.com/category/international-news/">अंतरराष्ट्रीय ख़बरें</a></li>
<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19837"><a href="http://sachkahoon.com/category/india/">देश</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8"><a href="#">राज्य  |</a>
<ul class="sub-menu">
	<li id="menu-item-19841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19841"><a href="http://sachkahoon.com/category/state/ncr/">दिल्ली एनसीआर</a></li>
	<li id="menu-item-19842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19842"><a href="http://sachkahoon.com/category/state/punjab/">पंजाब</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="http://sachkahoon.com/category/state/haryana/">हरियाणा</a></li>
	<li id="menu-item-19843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19843"><a href="http://sachkahoon.com/category/state/rajsthan/">राजस्थान</a></li>
</ul>
</li>
<li id="menu-item-19847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="http://sachkahoon.com/category/sports/">खेल</a></li>
<li id="menu-item-19849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="http://sachkahoon.com/category/entertainment/">मना॓रंजन</a></li>
<li id="menu-item-21524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21524"><a href="http://sachkahoon.com/category/features/">फीचर्स</a></li>
<li id="menu-item-19850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19850"><a href="http://sachkahoon.com/category/literature/">रुहानियत   |</a>
<ul class="sub-menu">
	<li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="http://sachkahoon.com/category/literature/precious-words/">अनमोल वचन</a></li>
	<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19852"><a href="http://sachkahoon.com/category/literature/human-welfare/">मानवता भलाई कार्य</a></li>
	<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="http://sachkahoon.com/category/literature/satsang/">सत्संग</a></li>
</ul>
</li>
<li id="menu-item-813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-813"><a href="#">विचार-चर्चा   |</a>
<ul class="sub-menu">
	<li id="menu-item-19856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19856"><a href="http://sachkahoon.com/category/idea/essay/">लेख</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19857"><a href="http://sachkahoon.com/category/idea/editorial/">सम्पादकीय</a></li>
</ul>
</li>
<li id="menu-item-4492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4492"><a target="_blank" href="http://epaper.sachkahoon.com/indexhi.htm">ई-पेपर</a></li>
<li id="menu-item-7112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7112"><a target="_blank" href="http://www.punjabi.sachkahoon.com">पंजाबी वेबसाइट</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
												<h1>
																									<a itemprop="url" href="http://sachkahoon.com/"><img itemprop="logo" src="http://www.sachkahoon.com/wp-content/uploads/2016/05/sachkahoon.png" alt="Hindi News, Hindi Newspaper, Hindi News Online | Sachkahoon.com" /></a>
																								</h1>
											</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-305"><a href="http://sachkahoon.com/"><img src="http://www.sachkahoon.com/wp-content/uploads/2016/04/white.png"></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19846"><a href="http://sachkahoon.com/category/international-news/">अंतरराष्ट्रीय ख़बरें</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19837"><a href="http://sachkahoon.com/category/india/">देश</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8"><a href="#">राज्य  |</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19841"><a href="http://sachkahoon.com/category/state/ncr/">दिल्ली एनसीआर</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19842"><a href="http://sachkahoon.com/category/state/punjab/">पंजाब</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="http://sachkahoon.com/category/state/haryana/">हरियाणा</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19843"><a href="http://sachkahoon.com/category/state/rajsthan/">राजस्थान</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="http://sachkahoon.com/category/sports/">खेल</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="http://sachkahoon.com/category/entertainment/">मना॓रंजन</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21524"><a href="http://sachkahoon.com/category/features/">फीचर्स</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19850"><a href="http://sachkahoon.com/category/literature/">रुहानियत   |</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="http://sachkahoon.com/category/literature/precious-words/">अनमोल वचन</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19852"><a href="http://sachkahoon.com/category/literature/human-welfare/">मानवता भलाई कार्य</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="http://sachkahoon.com/category/literature/satsang/">सत्संग</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-813"><a href="#">विचार-चर्चा   |</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19856"><a href="http://sachkahoon.com/category/idea/essay/">लेख</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19857"><a href="http://sachkahoon.com/category/idea/editorial/">सम्पादकीय</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4492"><a target="_blank" href="http://epaper.sachkahoon.com/indexhi.htm">ई-पेपर</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7112"><a target="_blank" href="http://www.punjabi.sachkahoon.com">पंजाबी वेबसाइट</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://sachkahoon.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/SachKahoonOfficial/" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/sachkahoon" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
<!--Breaking News-->
<script type="text/javascript">
				jQuery(function($){
					$("#bn_ticker1").liScroll({
					travelocity: 0.1
					});

				});

			</script>
					<div class="breaking_news">
						<div class="the_ticker">
							<div class="btn_title">
								<span>Breaking News</span>
							</div>
						</div>
						<div class="news_ticker">
							<ul id="bn_ticker1">
							
							
						<li><span>&raquo;</span><a href="http://sachkahoon.com/dropped-tree-on-cable-car-in-gulmarg-7-killed/">गुलमर्ग में केबल कार पर गिरा पेड़, 7 की मौत</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://sachkahoon.com/srikanth-kidambi-won-the-australia-open-super-series/">श्रीकांत ने बैडमिंटन में जीता ऑस्ट्रेलियन ओपन</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://sachkahoon.com/gangster-anand-pal-killed-in-encounter/">पुलिस एनकाउंटर में गैंगस्टर आनंदपाल की मौत</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://sachkahoon.com/icc-make-new-rule-of-cricket-starts/">अब हवा में बैट तो भी बल्लेबाज नॉटआउट</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://sachkahoon.com/meditation-will-give-you-bliss-saint-dr-msg/">परमात्मा का नाम जपने से मिलता है परमानंद</a></li>										
								
	</ul></div></div>
<!--Breaking News-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7536352689253076"
     data-ad-slot="7008332541"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-34093 post type-post status-publish format-standard has-post-thumbnail hentry category-rajsthan tag-bsf tag-rajasthan tag-rights tag-border tag-increased tag-madrasas">
																																														<div id="content-area" itemprop="articleBody" class="post-34093 post type-post status-publish format-standard has-post-thumbnail hentry category-rajsthan tag-bsf tag-rajasthan tag-rights tag-border tag-increased tag-madrasas">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://sachkahoon.com/category/state/rajsthan/"><span class="post-head-cat">राजस्थान</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">सीमा के पास बढ़ी मदरसों की संख्या: बीएसएफ</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://2.gravatar.com/avatar/884ce0fa672629b90981bfe92a9170c7?s=50&#038;r=g' srcset='http://2.gravatar.com/avatar/884ce0fa672629b90981bfe92a9170c7?s=100&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://sachkahoon.com/author/sachkahoonindia/" title="Posts by सच कहूँ न्यूज" rel="author">सच कहूँ न्यूज</a></span> <span class="author-twitter"><a href="https://www.twitter.com/sachkahoon" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="mailto:skindiaeditor@gmail.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-06-25">June 25, 2017</time></span>
														<meta itemprop="dateModified" content="2017-06-25"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="835" height="421" src="http://sachkahoon.com/wp-content/uploads/2017/06/border.jpg" class="attachment- size- wp-post-image" alt="Madrasas, Increased, Border, BSF, Rights, Rajasthan" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/border.jpg 835w, http://sachkahoon.com/wp-content/uploads/2017/06/border-300x151.jpg 300w" sizes="(max-width: 835px) 100vw, 835px" />																						<meta itemprop="url" content="http://sachkahoon.com/wp-content/uploads/2017/06/border.jpg">
											<meta itemprop="width" content="835">
											<meta itemprop="height" content="421">
											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://sachkahoon.com/number-of-madrasas-increased-near-the-border-bsf/&amp;t=सीमा के पास बढ़ी मदरसों की संख्या: बीएसएफ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=सीमा के पास बढ़ी मदरसों की संख्या: बीएसएफ -&amp;url=http://sachkahoon.com/number-of-madrasas-increased-near-the-border-bsf/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=सीमा के पास बढ़ी मदरसों की संख्या: बीएसएफ http://sachkahoon.com/number-of-madrasas-increased-near-the-border-bsf/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://sachkahoon.com/number-of-madrasas-increased-near-the-border-bsf/&amp;media=http://sachkahoon.com/wp-content/uploads/2017/06/border.jpg&amp;description=सीमा के पास बढ़ी मदरसों की संख्या: बीएसएफ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=सीमा के पास बढ़ी मदरसों की संख्या: बीएसएफ&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://sachkahoon.com/number-of-madrasas-increased-near-the-border-bsf/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://sachkahoon.com/number-of-madrasas-increased-near-the-border-bsf/#respond"><div class="social-comments comment-click-34093"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<h1 style="text-align: center;">पढ़ाने के लिए आने वाले लोग इस राज्य के नहीं</h1>
<ul>
<li style="text-align: justify;"><strong>हमने पंजाब में तैनाती बढ़ाई: महानिदेशक</strong></li>
</ul>
<p style="text-align: justify;"><strong>जयपुर (सच कहूँ न्यूज)।</strong> सीमा सुरक्षा बल (बीएसएफ) ने राजस्थान में पाकिस्तान की सीमा से लगे इलाकों में मस्जिदों और मदरसों की संख्या में तेजी से वृद्धि होने पर चिंता जताई है। बल के महानिदेशक केके शर्मा ने कहा कि पिछले दस साल में अंतरराष्ट्रीय सीमा से लगे क्षेत्रों में मस्जिदों व मदरसों की संख्या में वृद्वि देखी गई है। इन स्थानों से जो संदेश आ रहे हैं वे शांति के नहीं है। उन्होंने कहा कि हमने पिछले दस साल में मस्जिदों और मदरसों की संख्या में वृद्वि दर्ज की है लेकिन इन पर कार्रवाई करना हमारे अधिकार क्षेत्र में नहीं है।</p>
<h3 style="text-align: justify;">शांति के संदेश नहीं आ रहे</h3>
<p style="text-align: justify;">हम स्थानीय प्रशासन को इस बारे में सूचना देते हैं क्योंकि इन स्थानों के निर्माण का नियमन राज्य सरकार करती है। उन्होंने कहा कि इन मदरसों में पढ़ाने के लिए आने वाले लोग और मौलवी इस राज्य के नहीं हैं, जिससे पता चलता है कि इन स्थानों से जो संदेश आ रहे हैं वे शांति के नहीं हैं। शर्मा ने कहा कि राजस्थान में सीमा पार से तस्करी पंजाब, जम्मू कश्मीर के मुकाबले कम है।</p>
<p style="text-align: justify;">राजस्थान में सीमा शांतिपूर्ण है। शर्मा ने कहा कि हमने पंजाब में तैनाती बढ़ाई है इसलिए राजस्थान के श्रीगंगानगर में कुछ दबाव है और वहां भी हमने अपनी बल की तैनाती को मजबूत किया है। उन्होंने कहा कि सीमा सुरक्षा बल सीमा की सुरक्षा को आधुनिक बनाने की प्रक्रिया में जुटा हुआ है। उन्होंने कहा कि सीमा सुरक्षा बल एक व्यापक समन्वित सीमा प्रबंधन प्रणाली जम्मू-कश्मीर में पायलट आधार पर लागू करने के बाद पाकिस्तान सीमा पर भी इसे लागू करेगा।</p>
<p style="text-align: justify;">
<p><a href="http://sachkahoon.com/">Hindi News </a>से जुडे अन्य अपडेट हासिल करने के लिए हमें <a href="https://www.facebook.com/SachKahoonOfficial">Facebook</a> और <a href="https://twitter.com/SACHKAHOON">Twitter</a> पर फॉलो करें।</p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://www.sachkahoon.com/wp-content/uploads/2016/05/sachkahoon.png"/>
													<meta itemprop="url" content="http://www.sachkahoon.com/wp-content/uploads/2016/05/sachkahoon.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Hindi News, Hindi Newspaper, Hindi News Online | Sachkahoon.com">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://sachkahoon.com/tag/bsf/" rel="tag">#BSF</a>, <a href="http://sachkahoon.com/tag/rajasthan/" rel="tag">#rajasthan</a>, <a href="http://sachkahoon.com/tag/rights/" rel="tag">#Rights</a>, <a href="http://sachkahoon.com/tag/border/" rel="tag">border</a>, <a href="http://sachkahoon.com/tag/increased/" rel="tag">increased</a>, <a href="http://sachkahoon.com/tag/madrasas/" rel="tag">Madrasas</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://sachkahoon.com/number-of-madrasas-increased-near-the-border-bsf/&amp;t=सीमा के पास बढ़ी मदरसों की संख्या: बीएसएफ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=सीमा के पास बढ़ी मदरसों की संख्या: बीएसएफ -&amp;url=http://sachkahoon.com/number-of-madrasas-increased-near-the-border-bsf/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=सीमा के पास बढ़ी मदरसों की संख्या: बीएसएफ http://sachkahoon.com/number-of-madrasas-increased-near-the-border-bsf/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://sachkahoon.com/number-of-madrasas-increased-near-the-border-bsf/&amp;media=http://sachkahoon.com/wp-content/uploads/2017/06/border.jpg&amp;description=सीमा के पास बढ़ी मदरसों की संख्या: बीएसएफ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=सीमा के पास बढ़ी मदरसों की संख्या: बीएसएफ&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://sachkahoon.com/number-of-madrasas-increased-near-the-border-bsf/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://sachkahoon.com/four-people-dead-in-tanker-and-car-collision/" rel="bookmark" title="टैंकर-कार में जबरदस्त भिड़ंत , चार लोगों की मौत">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/06/accident-1-300x180.jpg" class="reg-img wp-post-image" alt="Dead, Tanker, Car, Collision, Family, Injured, Rajasthan" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/accident-1-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/06/accident-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/06/accident-1-80x80.jpg" class="mob-img wp-post-image" alt="Dead, Tanker, Car, Collision, Family, Injured, Rajasthan" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/accident-1-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/06/accident-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://sachkahoon.com/four-people-dead-in-tanker-and-car-collision/">टैंकर-कार में जबरदस्त भिड़ंत , चार लोगों की मौत</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://sachkahoon.com/city-people-will-get-better-facilities-by-amrut-scheme/" rel="bookmark" title="अमृत योजना : 144. 99 करोड़ की लागत से सीवरेज ट्रीटमेंट प्लांट का शिलान्यास">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/06/photo-5-churu-300x180.jpg" class="reg-img wp-post-image" alt="City, Facilities, Amrut Scheme, Development, Rajasthan" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/photo-5-churu-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/06/photo-5-churu-1000x600.jpg 1000w, http://sachkahoon.com/wp-content/uploads/2017/06/photo-5-churu-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/06/photo-5-churu-80x80.jpg" class="mob-img wp-post-image" alt="City, Facilities, Amrut Scheme, Development, Rajasthan" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/photo-5-churu-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/06/photo-5-churu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://sachkahoon.com/city-people-will-get-better-facilities-by-amrut-scheme/">अमृत योजना : 144. 99 करोड़ की लागत से सीवरेज ट्रीटमेंट प्लांट का शिलान्यास</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://sachkahoon.com/textile-market-will-remain-closed-against-gst/" rel="bookmark" title="व्यापारियों ने निकाला रोष कैंडल मार्च">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/06/Anupgarh-05-300x180.jpg" class="reg-img wp-post-image" alt="Candle March, Traders, Rage, Textile Market, GST, Rajasthan" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/Anupgarh-05-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/06/Anupgarh-05-1000x600.jpg 1000w, http://sachkahoon.com/wp-content/uploads/2017/06/Anupgarh-05-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/06/Anupgarh-05-80x80.jpg" class="mob-img wp-post-image" alt="Candle March, Traders, Rage, Textile Market, GST, Rajasthan" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/Anupgarh-05-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/06/Anupgarh-05-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://sachkahoon.com/textile-market-will-remain-closed-against-gst/">व्यापारियों ने निकाला रोष कैंडल मार्च</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://sachkahoon.com/gangster-anand-pal-killed-in-encounter/" rel="bookmark" title="पुलिस एनकाउंटर में गैंगस्टर आनंदपाल की मौत">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/06/anandpal-300x180.jpg" class="reg-img wp-post-image" alt="Gangster, Anand Pal, Killed, Encounter, Police, Firing, Rajasthan" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/anandpal-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/06/anandpal-450x270.jpg 450w, http://sachkahoon.com/wp-content/uploads/2017/06/anandpal.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/06/anandpal-80x80.jpg" class="mob-img wp-post-image" alt="Gangster, Anand Pal, Killed, Encounter, Police, Firing, Rajasthan" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/anandpal-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/06/anandpal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://sachkahoon.com/gangster-anand-pal-killed-in-encounter/">पुलिस एनकाउंटर में गैंगस्टर आनंदपाल की मौत</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://sachkahoon.com/vote-registration-process-start-from-july-1/" rel="bookmark" title="1 जुलाई से चलेगा युवा पंजीकरण महोत्सव">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/06/Ganganagar-04-1-300x180.jpg" class="reg-img wp-post-image" alt="Voter, Online, Start, Vote, Registration, Rajasthan" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/Ganganagar-04-1-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/06/Ganganagar-04-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/06/Ganganagar-04-1-80x80.jpg" class="mob-img wp-post-image" alt="Voter, Online, Start, Vote, Registration, Rajasthan" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/Ganganagar-04-1-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/06/Ganganagar-04-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://sachkahoon.com/vote-registration-process-start-from-july-1/">1 जुलाई से चलेगा युवा पंजीकरण महोत्सव</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://sachkahoon.com/mother-jumped-in-the-water-with-three-children-death/" rel="bookmark" title="महिला तीन बच्चियों को लेकर डिग्गी में कूदी , मासूमों की मौत">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/06/chid-death-300x180.jpg" class="reg-img wp-post-image" alt="Mother, Jumped, Water, Children, Death, Rajasthan" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/chid-death-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/06/chid-death-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/06/chid-death-80x80.jpg" class="mob-img wp-post-image" alt="Mother, Jumped, Water, Children, Death, Rajasthan" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/chid-death-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/06/chid-death-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://sachkahoon.com/mother-jumped-in-the-water-with-three-children-death/">महिला तीन बच्चियों को लेकर डिग्गी में कूदी , मासूमों की मौत</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7536352689253076"
     data-ad-slot="6729130940"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																													</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">लोकप्रिय न्यूज़</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/gods-word-clear-bad-things-from-life-saint-dr-msg/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/05/pita-ji-300x180.jpg" class="reg-img wp-post-image" alt="Gods Word, Bad Things, Life, Gurmeet Ram Rahim, Dera Sacha Sauda, Anmol Vachan" srcset="http://sachkahoon.com/wp-content/uploads/2017/05/pita-ji-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/05/pita-ji-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/05/pita-ji-80x80.jpg" class="mob-img wp-post-image" alt="Gods Word, Bad Things, Life, Gurmeet Ram Rahim, Dera Sacha Sauda, Anmol Vachan" srcset="http://sachkahoon.com/wp-content/uploads/2017/05/pita-ji-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/05/pita-ji-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.1K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>जन्मों-जन्मों के पापकर्मों को काटता है राम का नाम</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			<div class="widget-ad left relative pop-ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7536352689253076"
     data-ad-slot="8205864149"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/do-meditation-for-better-life-saint-dr-msg/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/06/gurmeet-ram-rahim-2-300x180.jpg" class="reg-img wp-post-image" alt="Meditation, Better Life, Religious, Gurmeet Ram Rahim, Spiritualism, Dera Sacha Sauda" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/gurmeet-ram-rahim-2-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/06/gurmeet-ram-rahim-2-1000x600.jpg 1000w, http://sachkahoon.com/wp-content/uploads/2017/06/gurmeet-ram-rahim-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/06/gurmeet-ram-rahim-2-80x80.jpg" class="mob-img wp-post-image" alt="Meditation, Better Life, Religious, Gurmeet Ram Rahim, Spiritualism, Dera Sacha Sauda" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/gurmeet-ram-rahim-2-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/06/gurmeet-ram-rahim-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">986</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>सुख पाने के लिए करो प्रभु-भक्ति</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/humanity-and-meditation-are-precious-gift-by-god/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2016/07/guruji-1-1-300x180.jpg" class="reg-img wp-post-image" alt="Humanity, Meditation, Precious Gift, God, Dera Sacha Sauda, Gurmeet Ram Rahim, Anmol Vachan" srcset="http://sachkahoon.com/wp-content/uploads/2016/07/guruji-1-1-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2016/07/guruji-1-1-1000x600.jpg 1000w, http://sachkahoon.com/wp-content/uploads/2016/07/guruji-1-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2016/07/guruji-1-1-80x80.jpg" class="mob-img wp-post-image" alt="Humanity, Meditation, Precious Gift, God, Dera Sacha Sauda, Gurmeet Ram Rahim, Anmol Vachan" srcset="http://sachkahoon.com/wp-content/uploads/2016/07/guruji-1-1-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2016/07/guruji-1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">852</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>सत्संगी के लिए अनमोल गहने हैं सेवा और सुमिरन</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/religious-congregation-in-dharamshala-hp-by-saint-dr-msg/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/06/MSG-300x180.jpg" class="reg-img wp-post-image" alt="Religious, Congregation, Dera Sacha Sauda, Gurmeet Ram Rahim, Anmol Vachan, Dharamshala, HP" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/MSG-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/06/MSG-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/06/MSG-80x80.jpg" class="mob-img wp-post-image" alt="Religious, Congregation, Dera Sacha Sauda, Gurmeet Ram Rahim, Anmol Vachan, Dharamshala, HP" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/MSG-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/06/MSG-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">821</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>‘ज्ञान का दीपक जलाता है सच्चा गुरु’</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/spiritual-words-by-dr-msg/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2016/09/pitaji-300x180.jpg" class="reg-img wp-post-image" alt="Meditation, Bliss, Gurmeet Ram Rahim, Dera Sacha Sauda, Anmol Vachan" srcset="http://sachkahoon.com/wp-content/uploads/2016/09/pitaji-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2016/09/pitaji-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2016/09/pitaji-80x80.jpg" class="mob-img wp-post-image" alt="Meditation, Bliss, Gurmeet Ram Rahim, Dera Sacha Sauda, Anmol Vachan" srcset="http://sachkahoon.com/wp-content/uploads/2016/09/pitaji-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2016/09/pitaji-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">803</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>दोनों जहानों में सतगुरु की प्रीत ही सच्ची है</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/world-learn-lesson-of-yoga/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/06/For-Media-yoga-day-mountAIN-by-dr-pawan-ji-copy-300x180.jpg" class="reg-img wp-post-image" alt="Yoga Day, Gurmeet Ram Rahim, Narendra Modi, Health, HoneyPreet Insan" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/For-Media-yoga-day-mountAIN-by-dr-pawan-ji-copy-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/06/For-Media-yoga-day-mountAIN-by-dr-pawan-ji-copy-1000x600.jpg 1000w, http://sachkahoon.com/wp-content/uploads/2017/06/For-Media-yoga-day-mountAIN-by-dr-pawan-ji-copy-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/06/For-Media-yoga-day-mountAIN-by-dr-pawan-ji-copy-80x80.jpg" class="mob-img wp-post-image" alt="Yoga Day, Gurmeet Ram Rahim, Narendra Modi, Health, HoneyPreet Insan" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/For-Media-yoga-day-mountAIN-by-dr-pawan-ji-copy-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/06/For-Media-yoga-day-mountAIN-by-dr-pawan-ji-copy-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">788</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">अन्य खबरें</span>
					<h2>विश्व योग दिवस: दुनिया ने पढ़ा योग का पाठ</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/dera-sacha-sauda-followers-did-help-of-feeble-minded/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/06/Dera-Followers-1-300x180.jpg" class="reg-img wp-post-image" alt="Dera Sacha Sauda Followers, Help, Feeble Minded, Welfare Work, Gurmeet Ram Rahim" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/Dera-Followers-1-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/06/Dera-Followers-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/06/Dera-Followers-1-80x80.jpg" class="mob-img wp-post-image" alt="Dera Sacha Sauda Followers, Help, Feeble Minded, Welfare Work, Gurmeet Ram Rahim" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/Dera-Followers-1-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/06/Dera-Followers-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">785</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">राजस्थान</span>
					<h2>डेरा श्रद्धालुओं ने ली मंदबुद्धि की सुध</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/gods-word-are-priceless-saint-dr-msg/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/01/GuruJI-in-satsang-300x180.jpg" class="reg-img wp-post-image" alt="Gods Word, PriceLess, Saint DR MSG, Dera Sacha Sauda, Gurmeet Ram Rahim, Anmol Vachan" srcset="http://sachkahoon.com/wp-content/uploads/2017/01/GuruJI-in-satsang-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/01/GuruJI-in-satsang-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/01/GuruJI-in-satsang-80x80.jpg" class="mob-img wp-post-image" alt="Gods Word, PriceLess, Saint DR MSG, Dera Sacha Sauda, Gurmeet Ram Rahim, Anmol Vachan" srcset="http://sachkahoon.com/wp-content/uploads/2017/01/GuruJI-in-satsang-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/01/GuruJI-in-satsang-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">778</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>नाम की महिमा अपरम्पार</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/make-habit-of-meditation-saint-dr-msg/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/03/Saint-Dr.-MSG-300x180.jpg" class="reg-img wp-post-image" alt="Meditation, Gurmeet Ram Rahim, Dera Sacha Sauda, Religious Congregation" srcset="http://sachkahoon.com/wp-content/uploads/2017/03/Saint-Dr.-MSG-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/03/Saint-Dr.-MSG-450x270.jpg 450w, http://sachkahoon.com/wp-content/uploads/2017/03/Saint-Dr.-MSG.jpg 659w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/03/Saint-Dr.-MSG-80x80.jpg" class="mob-img wp-post-image" alt="Meditation, Gurmeet Ram Rahim, Dera Sacha Sauda, Religious Congregation" srcset="http://sachkahoon.com/wp-content/uploads/2017/03/Saint-Dr.-MSG-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/03/Saint-Dr.-MSG-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">706</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">अनमोल वचन</span>
					<h2>सुमिरन को बनाओ आदत</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/jattu-engineer-crossed-421-crores-in-31-days/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/06/Jattu-Engineer-300x180.jpg" class="reg-img wp-post-image" alt="Jattu Engineer, Entertainment, Gurmeet Ram Rahim, Honey Preet Insan, Dera Sacha Sauda, FDD" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/Jattu-Engineer-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/06/Jattu-Engineer-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/06/Jattu-Engineer-80x80.jpg" class="mob-img wp-post-image" alt="Jattu Engineer, Entertainment, Gurmeet Ram Rahim, Honey Preet Insan, Dera Sacha Sauda, FDD" srcset="http://sachkahoon.com/wp-content/uploads/2017/06/Jattu-Engineer-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/06/Jattu-Engineer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">699</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>फिल्म ‘जट्टू इंजीनियर’ ने 31 दिन में कमाए 421 करोड़</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://sachkahoon.com/four-people-dead-in-tanker-and-car-collision/" rel="prev">टैंकर-कार में जबरदस्त भिड़ंत , चार लोगों की मौत</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
														<div id="foot-ad-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7536352689253076"
     data-ad-slot="5252397741"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://sachkahoon.com/wp-content/uploads/2016/04/sachkahoon.png" alt="Hindi News, Hindi Newspaper, Hindi News Online | Sachkahoon.com" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											हिंदी व पंजाबी में सबसे अधिक पढ़ा जाने वाला पारिवारिक समाचार-पत्र										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/SachKahoonOfficial/" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/sachkahoon" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																	<li class="foot-soc-inst">
														<a href="https://www.instagram.com/sachkahoon" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
													</li>
																																					<li class="foot-soc-goog">
														<a href="https://plus.google.com/101011318411431687590" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UCW6-9A-RhAktbht9riRySWg" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="http://sachkahoon.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="nav_menu-2" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Quick Links</h3><div class="menu-footer-widget-container"><ul id="menu-footer-widget" class="menu"><li id="menu-item-21075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21075"><a href="http://punjabi.sachkahoon.com">Punjabi Website</a></li>
<li id="menu-item-21076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21076"><a href="http://www.epaper.sachkahoon.com">Sach Kahoon E-Paper</a></li>
<li id="menu-item-21072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21072"><a href="http://sachkahoon.com/contact-us/">Contact Us</a></li>
<li id="menu-item-21071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21071"><a href="http://sachkahoon.com/ads-rate/">Ads Rate</a></li>
<li id="menu-item-21073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21073"><a href="http://sachkahoon.com/terms-condition/">Terms &#038; Condition</a></li>
<li id="menu-item-21074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21074"><a href="http://sachkahoon.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-21077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21077"><a href="#">Home</a></li>
</ul></div></div><div id="archives-2" class="foot-widget left relative widget_archive"><h3 class="foot-head">Archives</h3>		<ul>
			<li><a href='http://sachkahoon.com/2017/06/'>June 2017</a>&nbsp;(891)</li>
	<li><a href='http://sachkahoon.com/2017/05/'>May 2017</a>&nbsp;(892)</li>
	<li><a href='http://sachkahoon.com/2017/04/'>April 2017</a>&nbsp;(551)</li>
	<li><a href='http://sachkahoon.com/2017/03/'>March 2017</a>&nbsp;(797)</li>
	<li><a href='http://sachkahoon.com/2017/02/'>February 2017</a>&nbsp;(5)</li>
	<li><a href='http://sachkahoon.com/2017/01/'>January 2017</a>&nbsp;(2)</li>
	<li><a href='http://sachkahoon.com/2016/12/'>December 2016</a>&nbsp;(412)</li>
	<li><a href='http://sachkahoon.com/2016/11/'>November 2016</a>&nbsp;(212)</li>
		</ul>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-bottom-navigation-container"><ul id="menu-bottom-navigation" class="menu"><li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-495"><a href="http://sachkahoon.com/">Home</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://sachkahoon.com/contact-us/">Contact Us</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-498"><a href="http://sachkahoon.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://sachkahoon.com/terms-condition/">Terms &#038; Condition</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2017 |
 Sach Kahoon | Developed By Sach Kahoon Digital Media </p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":true,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-34093").on("click", function(){
  	  $(".com-click-id-34093").show();
	  $(".disqus-thread-34093").show();
  	  $(".com-but-34093").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://sachkahoon.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/sachkahoon.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sachkahoon.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://sachkahoon.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://sachkahoon.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://sachkahoon.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://sachkahoon.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://sachkahoon.com/wp-content/themes/flex-mag/js/retina.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://sachkahoon.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>