<!DOCTYPE html>
<html amp lang="en-US" prefix="og: http://ogp.me/ns#">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77719062-1', 'auto');
  ga('send', 'pageview');

</script>
<head>
<meta name="google-site-verification" content="0foVXm3NOC1pAIWtAT8njWIXU1F-7M6xQ0oQ-Z6bQjg" />
<meta charset="UTF-8" >
<meta name="alexaVerifyID" content="EEv2IdTkART5UKVsKwNIb_Q2ziU"/>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />



<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://sachkahoon.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://sachkahoon.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://sachkahoon.com/feed/atom/" />
<link rel="pingback" href="http://sachkahoon.com/xmlrpc.php" />

<meta property="og:image" content="http://sachkahoon.com/wp-content/uploads/2017/04/machine-of-pipe-610x600.jpg" />
<meta name="twitter:image" content="http://sachkahoon.com/wp-content/uploads/2017/04/machine-of-pipe-610x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="-तारों को छू गया था ट्यूब्वैल का पाइप फतेहाबाद(विजय बजाज)। गांव हिजरावां कलां में हाईवोल्टेज करंट लगने से कुएं में पाइप डाल रहे 4 लोगों की दर्दनाक मौत हो गई। मृतकों में दो चाचा-भतीजे थे, जबकि दो अन्य काम करने आए मैकेनिक हैं। हादसा उस समय हुआ जब उक्त लोग टयूब्वैल में सबमर्सीबल पम्प में [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://sachkahoon.com/four-deaths-due-to-high-voltage-current/">
<meta name="twitter:title" content="हाई वोल्टेज करंट से चार की मौत">
<meta name="twitter:description" content="-तारों को छू गया था ट्यूब्वैल का पाइप फतेहाबाद(विजय बजाज)। गांव हिजरावां कलां में हाईवोल्टेज करंट लगने से कुएं में पाइप डाल रहे 4 लोगों की दर्दनाक मौत हो गई। मृतकों में दो चाचा-भतीजे थे, जबकि दो अन्य काम करने आए मैकेनिक हैं। हादसा उस समय हुआ जब उक्त लोग टयूब्वैल में सबमर्सीबल पम्प में [&hellip;]">


<title>Haryana News | हाई वोल्टेज करंट से चार की मौत | Sachkahoon.com</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Four Deaths, High Voltage, Current, Haryana सबमर्सीबल पम्प खराब हो गया था। नरमे की बिजाई का समय होने के कारण..."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Four Deaths, High Voltage, Current, Haryana"/>
<link rel="canonical" href="http://sachkahoon.com/four-deaths-due-to-high-voltage-current/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Haryana News | हाई वोल्टेज करंट से चार की मौत | Sachkahoon.com" />
<meta property="og:description" content="Four Deaths, High Voltage, Current, Haryana सबमर्सीबल पम्प खराब हो गया था। नरमे की बिजाई का समय होने के कारण..." />
<meta property="og:url" content="http://sachkahoon.com/four-deaths-due-to-high-voltage-current/" />
<meta property="og:site_name" content="Hindi News, Hindi Newspaper, Hindi News Online | Sachkahoon.com" />
<meta property="article:publisher" content="https://www.facebook.com/SachKahoonOfficial/" />
<meta property="article:author" content="https://www.facebook.com/sachkahoonofficial" />
<meta property="article:tag" content="#haryana" />
<meta property="article:tag" content="Current" />
<meta property="article:tag" content="Four Deaths" />
<meta property="article:tag" content="High Voltage" />
<meta property="article:section" content="देश" />
<meta property="article:published_time" content="2017-04-25T07:08:14+00:00" />
<meta property="og:image" content="http://sachkahoon.com/wp-content/uploads/2017/04/machine-of-pipe.jpg" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Four Deaths, High Voltage, Current, Haryana सबमर्सीबल पम्प खराब हो गया था। नरमे की बिजाई का समय होने के कारण..." />
<meta name="twitter:title" content="Haryana News | हाई वोल्टेज करंट से चार की मौत | Sachkahoon.com" />
<meta name="twitter:site" content="@SACHKAHOON" />
<meta name="twitter:image" content="http://sachkahoon.com/wp-content/uploads/2017/04/machine-of-pipe.jpg" />
<meta name="twitter:creator" content="@sachkahoon" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hindi News, Hindi Newspaper, Hindi News Online | Sachkahoon.com &raquo; Feed" href="http://sachkahoon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hindi News, Hindi Newspaper, Hindi News Online | Sachkahoon.com &raquo; Comments Feed" href="http://sachkahoon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hindi News, Hindi Newspaper, Hindi News Online | Sachkahoon.com &raquo; हाई वोल्टेज करंट से चार की मौत Comments Feed" href="http://sachkahoon.com/four-deaths-due-to-high-voltage-current/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sachkahoon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='http://sachkahoon.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sachkahoon.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css-css'  href='http://sachkahoon.com/wp-content/themes/flex-mag/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://sachkahoon.com/wp-content/themes/flex-mag/css/reset.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://sachkahoon.com/wp-content/themes/flex-mag%20child/style.css?ver=4.7.4' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://sachkahoon.com/wp-content/themes/flex-mag%20child/css/iecss.css?ver=4.7.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://sachkahoon.com/wp-content/themes/flex-mag/css/media-queries.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://sachkahoon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sachkahoon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sachkahoon.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://sachkahoon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sachkahoon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sachkahoon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://sachkahoon.com/?p=27971' />
<link rel="alternate" type="application/json+oembed" href="http://sachkahoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsachkahoon.com%2Ffour-deaths-due-to-high-voltage-current%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sachkahoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsachkahoon.com%2Ffour-deaths-due-to-high-voltage-current%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sachkahoon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style id='flex-mag-custom-css' class='siteorigin-custom-css' type='text/css'>
/*-----------------------------------------Header CSS---------------------------------------------*/
#site-wrap {
    background-color: #eee !important;
}
@media screen and (min-width: 1005px) {
.menu-item a:after {
    content: "|";
    margin-left: 9px;
    font-size: 18px;
}
}

.nav-logo img {
    margin-top: 2px;
  	width:200px;
  	height:50px;
}
.breaking_news {
    top: 12px !important;
  margin-bottom: 12px;
}
.btn_title {
    background: none repeat scroll 0 0 #EB0254 !important;
    color: #fff !important;
    height: 11.8px !important;
    padding: 14px 1px !important;
    width: 140px !important;
  font-size:19px !important;
}
.btn_title:after {
visibility: hidden;
}
div#fly-wrap {
    z-index: 9999;
}
#main-nav-wrap {
    height: 52px;
}
nav.main-menu-wrap ul li.menu-item-has-children a {
    padding: 18.5px 5px 15.5px 5px;
}
nav.main-menu-wrap ul li a {
    font-size: 18.5px;
    font-weight: 800;
    padding: 18.5px 5px;
}
nav.main-menu-wrap ul li.menu-item-has-children a:after {
    border-style: solid;
    border-width: 8px 4px 0 6px;
    content: '';
    position: absolute;
    top: 39.5px;
    right: 18px;
}
nav.main-menu-wrap ul li ul.sub-menu li a {
   font-size: 16px !important;
}
/*---------------------------------------------Header CSS------------------------------------------*/

/*---------------------------------------------Wrapper CSS------------------------------------------*/
.con-btn input.wpcf7-form-control.wpcf7-submit {
    background-color: #EB0254;
    font-size: 17px;
    border: 0;
    padding: 7px;
    border-radius: 9px;
    width: 77px;
    color: #fff;
    font-weight: bold;
}
#home-mid-wrap {
    padding-top: 0 !important;
    }
#dt_clock_1 div {
    line-height: 1.5;
    font-size: 16px;
    margin-bottom: 12px;
}
.digits {
    text-align: center;
  font-size: 25px !important;
}
span.post-header {
    font-size: 25px !important;
    line-height:1.5 !important;
}
.row-widget-text p {
    font-size: 18px !important;
    font-weight: bold !important;
}
h3.side-list-title {
    font-size: 25px !important;
  padding-top: 12px !important;
  
}
#sidebar-wrap .blog-widget-text {
    width: 175px !important;
}
.blog-widget-wrap h2 {
    font-size: 21px !important;
    font-weight: bold;
}
#sidebar-wrap .blog-widget-text h2, #foot-widget-wrap .blog-widget-text h2 {
    font-size: 16px !important;
}
span.side-list-cat{
color: #000 !important;
font-size: 0.9rem !important;
}
.blog-widget-text p, .feat-widget-text p{
color: #000 !important;
font-size:18px !important;
}
/*----------------------Article page css-------------------*/
#post-header h1.post-title.left {
  line-height:1.5 !important
}
.content_bullets li {
    line-height: 25px;
}
.vc_grid-pagination .vc_grid-pagination-list>li>a, .vc_grid-pagination .vc_grid-pagination-list>li>span{
	font-size: 15px!important;
}
.vc_gitem-col .vc_gitem-post-data-source-post_title h4 {
    padding-top: 6px !important;
}
.mvp-related-posts ul li:first-child {
    margin-left: 12px!important;
}
.mvp-related-posts ul li {
    width: 29.358025% !important;
    margin-top: 12px !important;
    margin-left: 12px !important;
}
/*----------------------Article page css-------------------*/
.side-widget .textwidget p {
    line-height: 21px;
    text-align: justify;
}
/*----------------------Footer css-------------------*/
.menu-footer-widget-container a:after {
    display: none;
}
.counter_text {
    font-size: 25px;
    font-weight: bold;
    margin-bottom: 15px;
}
.foot-widget h3.foot-head {
    font-weight: bold;
    font-size: 30px;
}
.foot-info-text p {
    font-size: 22px;
    font-weight: bold;
    line-height: 1.5;
}
.menu-footer-widget-container {
    font-size: 18px !important;
    line-height: 20px;
}
.foot-info-text.left.relative {
    font-size: 18px;
    line-height: 23px;
    font-weight: bold;
    color: #E60550;
}
</style>
<link rel="icon" href="http://sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png" sizes="32x32" />
<link rel="icon" href="http://sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png" />
<meta name="msapplication-TileImage" content="http://sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-27971 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
			
        
			<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/SachKahoonOfficial/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/sachkahoon" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/sachkahoon" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/101011318411431687590" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCW6-9A-RhAktbht9riRySWg" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://sachkahoon.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-305"><a href="http://sachkahoon.com/"><img src="http://www.sachkahoon.com/wp-content/uploads/2016/04/white.png"></a></li>
<li id="menu-item-19846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19846"><a href="http://sachkahoon.com/category/international-news/">अंतरराष्ट्रीय ख़बरें</a></li>
<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19837"><a href="http://sachkahoon.com/category/india/">देश</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8"><a href="#">राज्य  |</a>
<ul class="sub-menu">
	<li id="menu-item-19841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19841"><a href="http://sachkahoon.com/category/state/ncr/">दिल्ली एनसीआर</a></li>
	<li id="menu-item-19842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19842"><a href="http://sachkahoon.com/category/state/punjab/">पंजाब</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19844"><a href="http://sachkahoon.com/category/state/haryana/">हरियाणा</a></li>
	<li id="menu-item-19843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19843"><a href="http://sachkahoon.com/category/state/rajsthan/">राजस्थान</a></li>
</ul>
</li>
<li id="menu-item-19847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="http://sachkahoon.com/category/sports/">खेल</a></li>
<li id="menu-item-19849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="http://sachkahoon.com/category/entertainment/">मना॓रंजन</a></li>
<li id="menu-item-21524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21524"><a href="http://sachkahoon.com/category/features/">फीचर्स</a></li>
<li id="menu-item-19850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19850"><a href="http://sachkahoon.com/category/literature/">रुहानियत   |</a>
<ul class="sub-menu">
	<li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="http://sachkahoon.com/category/literature/precious-words/">अनमोल वचन</a></li>
	<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19852"><a href="http://sachkahoon.com/category/literature/human-welfare/">मानवता भलाई कार्य</a></li>
	<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="http://sachkahoon.com/category/literature/satsang/">सत्संग</a></li>
</ul>
</li>
<li id="menu-item-813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-813"><a href="#">विचार-चर्चा   |</a>
<ul class="sub-menu">
	<li id="menu-item-19856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19856"><a href="http://sachkahoon.com/category/idea/essay/">लेख</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19857"><a href="http://sachkahoon.com/category/idea/editorial/">सम्पादकीय</a></li>
</ul>
</li>
<li id="menu-item-4492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4492"><a target="_blank" href="http://epaper.sachkahoon.com/indexhi.htm">ई-पेपर</a></li>
<li id="menu-item-7112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7112"><a target="_blank" href="http://www.punjabi.sachkahoon.com">पंजाबी वेबसाइट</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
												<h1>
																									<a itemprop="url" href="http://sachkahoon.com/"><img itemprop="logo" src="http://www.sachkahoon.com/wp-content/uploads/2016/05/sachkahoon.png" alt="Hindi News, Hindi Newspaper, Hindi News Online | Sachkahoon.com" /></a>
																								</h1>
											</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-305"><a href="http://sachkahoon.com/"><img src="http://www.sachkahoon.com/wp-content/uploads/2016/04/white.png"></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19846"><a href="http://sachkahoon.com/category/international-news/">अंतरराष्ट्रीय ख़बरें</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19837"><a href="http://sachkahoon.com/category/india/">देश</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8"><a href="#">राज्य  |</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19841"><a href="http://sachkahoon.com/category/state/ncr/">दिल्ली एनसीआर</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19842"><a href="http://sachkahoon.com/category/state/punjab/">पंजाब</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19844"><a href="http://sachkahoon.com/category/state/haryana/">हरियाणा</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19843"><a href="http://sachkahoon.com/category/state/rajsthan/">राजस्थान</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="http://sachkahoon.com/category/sports/">खेल</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="http://sachkahoon.com/category/entertainment/">मना॓रंजन</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21524"><a href="http://sachkahoon.com/category/features/">फीचर्स</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19850"><a href="http://sachkahoon.com/category/literature/">रुहानियत   |</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="http://sachkahoon.com/category/literature/precious-words/">अनमोल वचन</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19852"><a href="http://sachkahoon.com/category/literature/human-welfare/">मानवता भलाई कार्य</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="http://sachkahoon.com/category/literature/satsang/">सत्संग</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-813"><a href="#">विचार-चर्चा   |</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19856"><a href="http://sachkahoon.com/category/idea/essay/">लेख</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19857"><a href="http://sachkahoon.com/category/idea/editorial/">सम्पादकीय</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4492"><a target="_blank" href="http://epaper.sachkahoon.com/indexhi.htm">ई-पेपर</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7112"><a target="_blank" href="http://www.punjabi.sachkahoon.com">पंजाबी वेबसाइट</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://sachkahoon.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/SachKahoonOfficial/" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/sachkahoon" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
<!--Breaking News-->
<script type="text/javascript">
				jQuery(function($){
					$("#bn_ticker1").liScroll({
					travelocity: 0.1
					});

				});

			</script>
					<div class="breaking_news">
						<div class="the_ticker">
							<div class="btn_title">
								<span>Breaking News</span>
							</div>
						</div>
						<div class="news_ticker">
							<ul id="bn_ticker1">
							
							
						<li><span>&raquo;</span><a href="http://sachkahoon.com/valiant-crpf-soldiers-sacrifice-will-not-go-waste/">‘बहादुर सीआरपीएफ जवानों का बलिदान व्यर्थ नहीं जाएगा’</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://sachkahoon.com/subrata-pal-fails-dope-test/">सुब्रत पाल डोप परीक्षण में नाकाम</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://sachkahoon.com/six-thousand-acp-and-1177-tgt-teacher-promoted-as-pgt/">6 हजार अध्यापकों को एसीपी व्  1177 टीजीटी हुए पीजीटी के तौर पर प्रमोट</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://sachkahoon.com/can-not-be-discussed-in-the-environment-of-stones-and-pills-mehbooba/">पथराव और गोलियों के माहौल में नहीं हो सकती बातचीत : महबूबा</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://sachkahoon.com/jattu-engineer-second-poster-released/">जट्टू इंजीनियर के दूसरे पोस्टर ने मचाया धमाल</a></li>										
								
	</ul></div></div>
<!--Breaking News-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7536352689253076"
     data-ad-slot="7008332541"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-27971 post type-post status-publish format-standard has-post-thumbnail hentry category-india category-haryana tag-haryana tag-current tag-four-deaths tag-high-voltage">
																																														<div id="content-area" itemprop="articleBody" class="post-27971 post type-post status-publish format-standard has-post-thumbnail hentry category-india category-haryana tag-haryana tag-current tag-four-deaths tag-high-voltage">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://sachkahoon.com/category/india/"><span class="post-head-cat">देश</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">हाई वोल्टेज करंट से चार की मौत</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://1.gravatar.com/avatar/a2983c0c358f85f30ff2c6d3c8cfb249?s=50&#038;r=g' srcset='http://1.gravatar.com/avatar/a2983c0c358f85f30ff2c6d3c8cfb249?s=100&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://sachkahoon.com/author/sachkahoon/" title="Posts by सच कहूँ न्यूज" rel="author">सच कहूँ न्यूज</a></span> <span class="author-twitter"><a href="https://www.twitter.com/sachkahoon" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="mailto:skwebadvt@gmail.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-04-25">April 25, 2017</time></span>
														<meta itemprop="dateModified" content="2017-04-25"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="610" height="600" src="http://sachkahoon.com/wp-content/uploads/2017/04/machine-of-pipe.jpg" class="attachment- size- wp-post-image" alt="Four Deaths, High Voltage, Current, Haryana" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/machine-of-pipe.jpg 610w, http://sachkahoon.com/wp-content/uploads/2017/04/machine-of-pipe-300x295.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/04/machine-of-pipe-80x80.jpg 80w" sizes="(max-width: 610px) 100vw, 610px" />																						<meta itemprop="url" content="http://sachkahoon.com/wp-content/uploads/2017/04/machine-of-pipe.jpg">
											<meta itemprop="width" content="610">
											<meta itemprop="height" content="600">
											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://sachkahoon.com/four-deaths-due-to-high-voltage-current/&amp;t=हाई वोल्टेज करंट से चार की मौत', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=हाई वोल्टेज करंट से चार की मौत -&amp;url=http://sachkahoon.com/four-deaths-due-to-high-voltage-current/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=हाई वोल्टेज करंट से चार की मौत http://sachkahoon.com/four-deaths-due-to-high-voltage-current/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://sachkahoon.com/four-deaths-due-to-high-voltage-current/&amp;media=http://sachkahoon.com/wp-content/uploads/2017/04/machine-of-pipe-610x600.jpg&amp;description=हाई वोल्टेज करंट से चार की मौत', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=हाई वोल्टेज करंट से चार की मौत&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://sachkahoon.com/four-deaths-due-to-high-voltage-current/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://sachkahoon.com/four-deaths-due-to-high-voltage-current/#respond"><div class="social-comments comment-click-27971"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<h1>-तारों को छू गया था ट्यूब्वैल का पाइप</h1>
<p><strong>फतेहाबाद(विजय बजाज)।</strong> गांव हिजरावां कलां में हाईवोल्टेज करंट लगने से कुएं में पाइप डाल रहे 4 लोगों की दर्दनाक मौत हो गई। मृतकों में दो चाचा-भतीजे थे, जबकि दो अन्य काम करने आए मैकेनिक हैं। हादसा उस समय हुआ जब उक्त लोग टयूब्वैल में सबमर्सीबल पम्प में पाईप डाल रहे थे और पाईप ऊपर से गुजर रही 11 हजार वोल्टेज की तार को छू गई।</p>
<p style="text-align: justify;">मृतकों में खेत मालिक कश्मीर सिंह, उसका भतीजा राजप्रीत निवासी हिजरावां कलां, टयूब्वैल मिस्त्री हरफूल सिंह निवासी हरिपुरा व हैल्पर गुरदयाल निवासी हिजरावां कलां शामिल हैं। चारों मृतकों का आज फतेहाबाद के नागरिक अस्पताल में पोस्टमार्टम कर शव परिजनों को सौंप दिया गया।</p>
<h1>-सबमर्सीबल पाईप डालते हुए हादसा</h1>
<p>जानकारी के अनुसार, गांव हिजरावां कलां निवासी कश्मीर का परिवार पास में ही एक ढाणी में रहता है। दो दिन पहले उनका सबमर्सीबल पम्प खराब हो गया था। नरमे की बिजाई का समय होने के कारण कश्मीर सिंह पम्प को ठीक करवाने के लिए मशीन लेकर आए थे। सोमवार देर शाम को उन्होंने खेत में पम्प निकालने के लिए तिरपाई लगा ली ताकि पम्प को बाहर निकाला जा सके।</p>
<p style="text-align: justify;">कश्मीर सिंह, उसका भतीजा गुरप्रीत सिंह, मिस्त्री गुरदयाल व हरफूल जब पाईपें डालने का काम कर रहे थे तो इसी दौरान पाईप का ऊपरी हिस्सा ऊपर से गुजर रही 11 हजार वोल्टेज की तार से जा टकराया और पाईप पकडेÞ चारों लोग भी करंट के चलते पाईप से ही चिपक गए। जैसे-तैसे परिजन उन्हें एक निजी अस्पताल में लेकर पहुुंचे, जहां चिकित्सकों ने उन्हें मृत घोषित कर दिया। इस हादसे के बाद गांव में मातम पसरा हुआ है।</p>
<p style="text-align: justify;">घटना की सूचना मिलते ही पुलिस टीम मौके पर पहुंच गई और चारों शवों का नागरिक अस्पताल में पोस्टमार्टम करवा शव परिजनों को सौंप दिए गए।</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><a href="http://sachkahoon.com/">Hindi News </a>से जुडे अन्य अपडेट हासिल करने के लिए हमें <a href="https://www.facebook.com/SachKahoonOfficial">Facebook</a> और <a href="https://twitter.com/SACHKAHOON">Twitter</a> पर फॉलो करें।</p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://www.sachkahoon.com/wp-content/uploads/2016/05/sachkahoon.png"/>
													<meta itemprop="url" content="http://www.sachkahoon.com/wp-content/uploads/2016/05/sachkahoon.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Hindi News, Hindi Newspaper, Hindi News Online | Sachkahoon.com">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://sachkahoon.com/tag/haryana/" rel="tag">#haryana</a>, <a href="http://sachkahoon.com/tag/current/" rel="tag">Current</a>, <a href="http://sachkahoon.com/tag/four-deaths/" rel="tag">Four Deaths</a>, <a href="http://sachkahoon.com/tag/high-voltage/" rel="tag">High Voltage</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://sachkahoon.com/four-deaths-due-to-high-voltage-current/&amp;t=हाई वोल्टेज करंट से चार की मौत', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=हाई वोल्टेज करंट से चार की मौत -&amp;url=http://sachkahoon.com/four-deaths-due-to-high-voltage-current/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=हाई वोल्टेज करंट से चार की मौत http://sachkahoon.com/four-deaths-due-to-high-voltage-current/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://sachkahoon.com/four-deaths-due-to-high-voltage-current/&amp;media=http://sachkahoon.com/wp-content/uploads/2017/04/machine-of-pipe-610x600.jpg&amp;description=हाई वोल्टेज करंट से चार की मौत', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=हाई वोल्टेज करंट से चार की मौत&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://sachkahoon.com/four-deaths-due-to-high-voltage-current/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://sachkahoon.com/bjp-ready-for-mission-2019-in-haryana/" rel="bookmark" title="मिशन-2019 फतह को भाजपा तैयार, मंथन शुरू">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/02/BJP-300x180.jpg" class="reg-img wp-post-image" alt="BJP MISSION" srcset="http://sachkahoon.com/wp-content/uploads/2017/02/BJP-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/02/BJP-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/02/BJP-80x80.jpg" class="mob-img wp-post-image" alt="BJP MISSION" srcset="http://sachkahoon.com/wp-content/uploads/2017/02/BJP-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/02/BJP-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://sachkahoon.com/bjp-ready-for-mission-2019-in-haryana/">मिशन-2019 फतह को भाजपा तैयार, मंथन शुरू</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://sachkahoon.com/six-thousand-acp-and-1177-tgt-teacher-promoted-as-pgt/" rel="bookmark" title="6 हजार अध्यापकों को एसीपी व्  1177 टीजीटी हुए पीजीटी के तौर पर प्रमोट">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2016/08/rambilas-300x180.jpg" class="reg-img wp-post-image" alt="ACP, TGTY, PGT, Teachers, Promoted, Ram Bilas Sharma, Haryana" srcset="http://sachkahoon.com/wp-content/uploads/2016/08/rambilas-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2016/08/rambilas-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2016/08/rambilas-80x80.jpg" class="mob-img wp-post-image" alt="ACP, TGTY, PGT, Teachers, Promoted, Ram Bilas Sharma, Haryana" srcset="http://sachkahoon.com/wp-content/uploads/2016/08/rambilas-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2016/08/rambilas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://sachkahoon.com/six-thousand-acp-and-1177-tgt-teacher-promoted-as-pgt/">6 हजार अध्यापकों को एसीपी व्  1177 टीजीटी हुए पीजीटी के तौर पर प्रमोट</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://sachkahoon.com/good-weather-with-rain-in-haryana-power-supply-affected/" rel="bookmark" title="कहीं अंधड़ तो कहीं रिमझिम">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/04/weather-300x180.jpg" class="reg-img wp-post-image" alt="weather" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/weather-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/04/weather-450x270.jpg 450w, http://sachkahoon.com/wp-content/uploads/2017/04/weather.jpg 613w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/04/weather-80x80.jpg" class="mob-img wp-post-image" alt="weather" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/weather-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/04/weather-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://sachkahoon.com/good-weather-with-rain-in-haryana-power-supply-affected/">कहीं अंधड़ तो कहीं रिमझिम</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://sachkahoon.com/government-of-haryana-will-consider-improving-government-schemes/" rel="bookmark" title="कुनबा बढ़ाने की तैयारी में भाजपा">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2016/11/BJP-300x180.jpg" class="reg-img wp-post-image" alt="government schemes" srcset="http://sachkahoon.com/wp-content/uploads/2016/11/BJP-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2016/11/BJP-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2016/11/BJP-80x80.jpg" class="mob-img wp-post-image" alt="government schemes" srcset="http://sachkahoon.com/wp-content/uploads/2016/11/BJP-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2016/11/BJP-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://sachkahoon.com/government-of-haryana-will-consider-improving-government-schemes/">कुनबा बढ़ाने की तैयारी में भाजपा</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://sachkahoon.com/haryana-government-will-now-pay-instead-of-bicycle/" rel="bookmark" title="अपनी पसंद की साइकिल खरीद सकेगी बिटियां, सरकार देगी पैसा">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/04/Pay-for-Bicycle-300x180.jpg" class="reg-img wp-post-image" alt="Pay for Bicycle" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/Pay-for-Bicycle-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/04/Pay-for-Bicycle-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/04/Pay-for-Bicycle-80x80.jpg" class="mob-img wp-post-image" alt="Pay for Bicycle" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/Pay-for-Bicycle-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/04/Pay-for-Bicycle-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://sachkahoon.com/haryana-government-will-now-pay-instead-of-bicycle/">अपनी पसंद की साइकिल खरीद सकेगी बिटियां, सरकार देगी पैसा</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://sachkahoon.com/haryana-governments-big-decision-now-the-minister-will-be-transfer-the-officers/" rel="bookmark" title="हरियाणा सरकार का बड़ा फैसला: क्लास 1 व 2 अफसरों का तबादला कर सकेंगे मंत्री">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/04/Transfer-Power-300x180.jpg" class="reg-img wp-post-image" alt="Transfer Power" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/Transfer-Power-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/04/Transfer-Power-1000x600.jpg 1000w, http://sachkahoon.com/wp-content/uploads/2017/04/Transfer-Power-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/04/Transfer-Power-80x80.jpg" class="mob-img wp-post-image" alt="Transfer Power" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/Transfer-Power-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/04/Transfer-Power-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://sachkahoon.com/haryana-governments-big-decision-now-the-minister-will-be-transfer-the-officers/">हरियाणा सरकार का बड़ा फैसला: क्लास 1 व 2 अफसरों का तबादला कर सकेंगे मंत्री</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7536352689253076"
     data-ad-slot="6729130940"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																													</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">लोकप्रिय न्यूज़</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/celebrity-hails-saint-dr-msg-new-movie-jattu-engineer-poster/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/04/mika-and-vijender-singh-300x180.jpg" class="reg-img wp-post-image" alt="Jattu Engineer Poster, Poster, Mika Singh, Vijender Singh" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/mika-and-vijender-singh-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/04/mika-and-vijender-singh-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/04/mika-and-vijender-singh-80x80.jpg" class="mob-img wp-post-image" alt="Jattu Engineer Poster, Poster, Mika Singh, Vijender Singh" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/mika-and-vijender-singh-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/04/mika-and-vijender-singh-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.8K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>बॉलीवुड और खेल जगत में भी जट्टू इंजीनियर की धूम</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			<div class="widget-ad left relative pop-ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7536352689253076"
     data-ad-slot="8205864149"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/body-builder-amit-insan/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/04/AMIT-Insan-300x180.jpg" class="reg-img wp-post-image" alt="BODY BUILDER" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/AMIT-Insan-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/04/AMIT-Insan-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/04/AMIT-Insan-80x80.jpg" class="mob-img wp-post-image" alt="BODY BUILDER" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/AMIT-Insan-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/04/AMIT-Insan-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.7K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">अन्य खबरें</span>
					<h2>शाकाहारी अमित ने दिग्गजों को धूल चटाई</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/fire-in-furniture-house-store-in-lehragaga/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/04/sgr12-2-300x180.jpg" class="reg-img wp-post-image" alt="Fire" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/sgr12-2-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/04/sgr12-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/04/sgr12-2-80x80.jpg" class="mob-img wp-post-image" alt="Fire" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/sgr12-2-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/04/sgr12-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.1K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">पंजाब</span>
					<h2>जानिए कैसे डेरा प्रेमियों की बहादुरी से टला बड़ा हादसा</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/ruhani-satsang-held-in-dera-sacha-sauda-2/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/04/Ruhani-Satsung-300x180.jpg" class="reg-img wp-post-image" alt="Ruhani Satsang" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/Ruhani-Satsung-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/04/Ruhani-Satsung-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/04/Ruhani-Satsung-80x80.jpg" class="mob-img wp-post-image" alt="Ruhani Satsang" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/Ruhani-Satsung-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/04/Ruhani-Satsung-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.0K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">हरियाणा</span>
					<h2>सेवा-सुमिरन से मिलेगा परमानंद, 3405 ने लिया गुरुमंत्र</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/saint-dr-gurmeet-ram-rahims-jattu-engineer-rocks-the-theaters-on-19-may/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/04/jattu-engineer-poster-300x180.jpg" class="reg-img wp-post-image" alt="जट्टू इंजीनियर, बॉलीवुड, गुरमीत राम रहीम, हनीप्रीत इन्सां" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/jattu-engineer-poster-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/04/jattu-engineer-poster-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/04/jattu-engineer-poster-80x80.jpg" class="mob-img wp-post-image" alt="जट्टू इंजीनियर, बॉलीवुड, गुरमीत राम रहीम, हनीप्रीत इन्सां" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/jattu-engineer-poster-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/04/jattu-engineer-poster-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">996</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>जट्टू इंजीनियर 19 मई को मचाएगी धमाल, पोस्टर हुआ वायरल</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/meditation-and-confidence-anmol-vachan-by-dr-msg/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/04/saint-gurmeet-ram-rahim-300x180.jpg" class="reg-img wp-post-image" alt="Meditation and Confidence, Gurmeet Ram Rahim, Dera Sacha Sauda, Anmol Vachan" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/saint-gurmeet-ram-rahim-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/04/saint-gurmeet-ram-rahim-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/04/saint-gurmeet-ram-rahim-80x80.jpg" class="mob-img wp-post-image" alt="Meditation and Confidence, Gurmeet Ram Rahim, Dera Sacha Sauda, Anmol Vachan" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/saint-gurmeet-ram-rahim-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/04/saint-gurmeet-ram-rahim-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">938</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>राम-नाम ही आत्मबल देने वाली ताकत</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/jeselfiecontest-take-funny-selfie-with-jattu-engineers-poster-and-become-lucky-fans/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/04/JESelfieContest-300x180.jpg" class="reg-img wp-post-image" alt="JESelfieContest" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/JESelfieContest-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/04/JESelfieContest-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/04/JESelfieContest-80x80.jpg" class="mob-img wp-post-image" alt="JESelfieContest" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/JESelfieContest-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/04/JESelfieContest-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">892</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">देश</span>
					<h2>जट्टू इंजीनियर के पोस्टर संग फनी सेल्फी लें और बनें लक्की फैंस</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/jattu-engineer-second-poster-released/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/04/jattu-engineer-2nd-poster-300x180.jpg" class="reg-img wp-post-image" alt="Jattu Engineer Film, Second Poster, Gurmeet Ram Rahim, Dera Sacha Sauda" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/jattu-engineer-2nd-poster-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/04/jattu-engineer-2nd-poster-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/04/jattu-engineer-2nd-poster-80x80.jpg" class="mob-img wp-post-image" alt="Jattu Engineer Film, Second Poster, Gurmeet Ram Rahim, Dera Sacha Sauda" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/jattu-engineer-2nd-poster-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/04/jattu-engineer-2nd-poster-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">755</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>जट्टू इंजीनियर के दूसरे पोस्टर ने मचाया धमाल</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/murti-devi-insan-donate-his-body-for-medical-research/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/04/Body-Donate-1-300x180.jpg" class="reg-img wp-post-image" alt="Body Donate" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/Body-Donate-1-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/04/Body-Donate-1-1000x600.jpg 1000w, http://sachkahoon.com/wp-content/uploads/2017/04/Body-Donate-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/04/Body-Donate-1-80x80.jpg" class="mob-img wp-post-image" alt="Body Donate" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/Body-Donate-1-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/04/Body-Donate-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">735</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">पंजाब</span>
					<h2>लेकर कहां कुछ वापिस जाना, ये शरीर भी यहां दान है&#8230;</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sachkahoon.com/desh-raj-jagga-insan-body-donate-for-medical-research/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sachkahoon.com/wp-content/uploads/2017/04/15fzk09-300x180.jpg" class="reg-img wp-post-image" alt="Body Donate" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/15fzk09-300x180.jpg 300w, http://sachkahoon.com/wp-content/uploads/2017/04/15fzk09-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sachkahoon.com/wp-content/uploads/2017/04/15fzk09-80x80.jpg" class="mob-img wp-post-image" alt="Body Donate" srcset="http://sachkahoon.com/wp-content/uploads/2017/04/15fzk09-80x80.jpg 80w, http://sachkahoon.com/wp-content/uploads/2017/04/15fzk09-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">694</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">पंजाब</span>
					<h2>देस राज जग्गा इन्सां का पार्थिव शरीर दान</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://sachkahoon.com/subrata-pal-fails-dope-test/" rel="prev">सुब्रत पाल डोप परीक्षण में नाकाम</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://sachkahoon.com/valiant-crpf-soldiers-sacrifice-will-not-go-waste/" rel="next">‘बहादुर सीआरपीएफ जवानों का बलिदान व्यर्थ नहीं जाएगा’</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
														<div id="foot-ad-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7536352689253076"
     data-ad-slot="5252397741"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://sachkahoon.com/wp-content/uploads/2016/04/sachkahoon.png" alt="Hindi News, Hindi Newspaper, Hindi News Online | Sachkahoon.com" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											हिंदी व पंजाबी में सबसे अधिक पढ़ा जाने वाला पारिवारिक समाचार-पत्र										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/SachKahoonOfficial/" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/sachkahoon" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																	<li class="foot-soc-inst">
														<a href="https://www.instagram.com/sachkahoon" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
													</li>
																																					<li class="foot-soc-goog">
														<a href="https://plus.google.com/101011318411431687590" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UCW6-9A-RhAktbht9riRySWg" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="http://sachkahoon.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="nav_menu-2" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Quick Links</h3><div class="menu-footer-widget-container"><ul id="menu-footer-widget" class="menu"><li id="menu-item-21075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21075"><a href="http://punjabi.sachkahoon.com">Punjabi Website</a></li>
<li id="menu-item-21076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21076"><a href="http://www.epaper.sachkahoon.com">Sach Kahoon E-Paper</a></li>
<li id="menu-item-21072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21072"><a href="http://sachkahoon.com/contact-us/">Contact Us</a></li>
<li id="menu-item-21071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21071"><a href="http://sachkahoon.com/ads-rate/">Ads Rate</a></li>
<li id="menu-item-21073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21073"><a href="http://sachkahoon.com/terms-condition/">Terms &#038; Condition</a></li>
<li id="menu-item-21074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21074"><a href="http://sachkahoon.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-21077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21077"><a href="#">Home</a></li>
</ul></div></div><div id="archives-2" class="foot-widget left relative widget_archive"><h3 class="foot-head">Archives</h3>		<ul>
			<li><a href='http://sachkahoon.com/2017/04/'>April 2017</a>&nbsp;(549)</li>
	<li><a href='http://sachkahoon.com/2017/03/'>March 2017</a>&nbsp;(846)</li>
	<li><a href='http://sachkahoon.com/2017/02/'>February 2017</a>&nbsp;(482)</li>
	<li><a href='http://sachkahoon.com/2017/01/'>January 2017</a>&nbsp;(300)</li>
	<li><a href='http://sachkahoon.com/2016/12/'>December 2016</a>&nbsp;(412)</li>
	<li><a href='http://sachkahoon.com/2016/11/'>November 2016</a>&nbsp;(468)</li>
	<li><a href='http://sachkahoon.com/2016/10/'>October 2016</a>&nbsp;(429)</li>
		</ul>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-bottom-navigation-container"><ul id="menu-bottom-navigation" class="menu"><li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-495"><a href="http://sachkahoon.com/">Home</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://sachkahoon.com/contact-us/">Contact Us</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-498"><a href="http://sachkahoon.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://sachkahoon.com/terms-condition/">Terms &#038; Condition</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2017 |
 Sach Kahoon | Developed By Sach Kahoon Digital Media </p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":true,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-27971").on("click", function(){
  	  $(".com-click-id-27971").show();
	  $(".disqus-thread-27971").show();
  	  $(".com-but-27971").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://sachkahoon.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://sachkahoon.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sachkahoon.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://sachkahoon.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://sachkahoon.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://sachkahoon.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://sachkahoon.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://sachkahoon.com/wp-content/themes/flex-mag/js/retina.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://sachkahoon.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>